tokuhirom's blog

I wish "Did you mean" in metacpan API

I got "! Couldn't find module or a distribution XXX:::YYY ()" error, sometime.
I seem if metacpan has a "Did you mean" API and it used by cpanm, my CPAN life is even better.

Created: 2013-02-15 04:59:47 UTC
Updated: 2013-02-15 04:59:47 UTC