tokuhirom's blog

Shibuya.pm で plenv/perl-build について LT した

https://www.slideshare.net/tokuhirom/plenv-and-perl-build-and-searchcpanorg

perl 5.28.0 をインストールする際には perl-build のバージョンアップが必要ですよ、というアナウンス。

Created: 2018-07-08 00:27:52 +0900
Updated: 2018-07-08 00:27:52 +0900